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About This Manual

Introduction to the Manuals
The following manuals are supplied with your Epson printer. As well as the manuals, see the help included in the
various Epson software applications.

❏ Start Here (paper manual)
Provides you with information on setting up the printer, installing the software, using the printer, solving
problems, and so on.

❏ User's Guide (digital manual)
This manual. Provides overall information and instructions on using the printer, and on solving problems.

You can obtain the latest versions of the above manuals with the following methods.

❏ Paper manual
Visit the Epson Europe support website at http://www.epson.eu/Support, or the Epson worldwide support
website at http://support.epson.net/.

❏ Digital manual
Start EPSON Software Updater on your computer. EPSON Software Updater checks for available updates of
Epson software applications and the digital manuals, and allows you to download the latest ones.

Related Information

& “Software Update Tools (EPSON Software Updater)” on page 71

Using the Manual to Search for Information
The PDF manual allows you to search for information you are looking for by keyword, or jump directly to specific
sections using the bookmarks. You can also print only the pages you need. This section explains how to use a PDF
manual that has been opened in Adobe Reader X on your computer.

Searching by keyword

Click Edit > Advanced Search. Enter the keyword (text) for information you want to find in the search window,
and then click Search. Hits are displayed as a list. Click one of the displayed hits to jump to that page.
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Jumping directly from bookmarks

Click a title to jump to that page. Click + or > to view the lower level titles in that section. To return to the previous
page, perform the following operation on your keyboard.

❏ Windows: Hold down Alt, and then press ←.

❏ Mac OS: Hold down the command key, and then press ←.

Printing only the pages you need

You can extract and print only the pages you need. Click Print in the File menu, and then specify the pages you
want to print in Pages in Pages to Print.

❏ To specify a series of pages, enter a hyphen between the start page and the end page.
Example: 20-25

❏ To specify pages that are not in series, divide the pages with commas.
Example: 5, 10, 15

Marks and Symbols

!Caution:

Instructions that must be followed carefully to avoid bodily injury.

c
Important:

Instructions that must be observed to avoid damage to your equipment.

Note:
Provides complementary and reference information.
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Related Information

& Links to related sections.

Descriptions Used in this Manual
❏ Screenshots of the printer driver screens are from Windows 10 or macOS High Sierra. The content displayed on

the screens varies depending on the model and situation.

❏ Illustrations used in this manual are examples only. Although there may be slight differences depending on the
model, the method of operation is the same.

Operating System References

Windows

In this manual, terms such as "Windows 10", "Windows 8.1", "Windows 8", "Windows 7", "Windows Vista",
"Windows XP", "Windows Server 2016", "Windows Server 2012 R2", "Windows Server 2012", "Windows Server 2008
R2", "Windows Server 2008", "Windows Server 2003 R2", and "Windows Server 2003" refer to the following
operating systems. Additionally, "Windows" is used to refer to all versions.

❏ Microsoft® Windows® 10 operating system

❏ Microsoft® Windows® 8.1 operating system

❏ Microsoft® Windows® 8 operating system

❏ Microsoft® Windows® 7 operating system

❏ Microsoft® Windows Vista® operating system

❏ Microsoft® Windows® XP operating system

❏ Microsoft® Windows® XP Professional x64 Edition operating system

❏ Microsoft® Windows Server® 2016 operating system

❏ Microsoft® Windows Server® 2012 R2 operating system

❏ Microsoft® Windows Server® 2012 operating system

❏ Microsoft® Windows Server® 2008 R2 operating system

❏ Microsoft® Windows Server® 2008 operating system

❏ Microsoft® Windows Server® 2003 R2 operating system

❏ Microsoft® Windows Server® 2003 operating system

Mac OS

In this manual, "Mac OS" is used to refer to macOS High Sierra, macOS Sierra, OS X El Capitan, OS X Yosemite,
OS X Mavericks, OS X Mountain Lion, Mac OS X v10.7.x, and Mac OS X v10.6.8.
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Important Instructions

Safety Instructions
Read and follow these instructions to ensure safe use of this printer. Make sure you keep this manual for future
reference. Also, be sure to follow all warnings and instructions marked on the printer.

❏ Some of the symbols used on your printer are to ensure safety and proper use of the printer. Visit the following
Web site to learn the meaning of the symbols.
http://support.epson.net/symbols

❏ Use only the power cord supplied with the printer and do not use the cord with any other equipment. Use of
other cords with this printer or the use of the supplied power cord with other equipment may result in fire or
electric shock.

❏ Be sure your AC power cord meets the relevant local safety standard.

❏ Never disassemble, modify, or attempt to repair the power cord, plug, printer unit, or options by yourself, except
as specifically explained in the printer's manuals.

❏ Unplug the printer and refer servicing to qualified service personnel under the following conditions:
The power cord or plug is damaged; liquid has entered the printer; the printer has been dropped or the casing
damaged; the printer does not operate normally or exhibits a distinct change in performance. Do not adjust
controls that are not covered by the operating instructions.

❏ Place the printer near a wall outlet where the plug can be easily unplugged.

❏ Do not place or store the printer outdoors, near excessive dirt or dust, water, heat sources, or in locations
subject to shocks, vibrations, high temperature or humidity.

❏ Take care not to spill liquid on the printer and not to handle the printer with wet hands.

Safety Instructions for Ink
❏ Be careful not to touch ink when you handle the ink tank, ink tank cap, and opened ink bottle or ink bottle cap.

❏ If ink gets on your skin, wash the area thoroughly with soap and water.

❏ If ink gets into your eyes, flush them immediately with water. If discomfort or vision problems continue after
a thorough flushing, see a doctor immediately.

❏ If ink gets into your mouth, see a doctor right away.

❏ Do not disassemble the maintenance box; otherwise ink may get into your eyes or on your skin.

❏ Do not shake an ink bottle too vigorously or subject it to strong impacts as this can cause ink to leak.

❏ Keep ink bottle, the ink tank unit, and maintenance box out of the reach of children. Do not allow children to
drink from or handle the ink bottle and ink bottle cap.

Printer Advisories and Warnings
Read and follow these instructions to avoid damaging the printer or your property. Make sure you keep this
manual for future reference.
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Advisories and Warnings for Setting Up the Printer
❏ Do not block or cover the vents and openings in the printer.

❏ Use only the type of power source indicated on the printer's label.

❏ Avoid using outlets on the same circuit as photocopiers or air control systems that regularly switch on and off.

❏ Avoid electrical outlets controlled by wall switches or automatic timers.

❏ Keep the entire computer system away from potential sources of electromagnetic interference, such as
loudspeakers or the base units of cordless telephones.

❏ The power-supply cords should be placed to avoid abrasions, cuts, fraying, crimping, and kinking. Do not place
objects on top of the power-supply cords and do not allow the power-supply cords to be stepped on or run over.
Be particularly careful to keep all the power-supply cords straight at the ends and the points where they enter
and leave the transformer.

❏ If you use an extension cord with the printer, make sure that the total ampere rating of the devices plugged into
the extension cord does not exceed the cord's ampere rating. Also, make sure that the total ampere rating of all
devices plugged into the wall outlet does not exceed the wall outlet's ampere rating.

❏ If you plan to use the printer in Germany, the building installation must be protected by a 10 or 16 amp circuit
breaker to provide adequate short-circuit protection and over-current protection for the printer.

❏ When connecting the printer to a computer or other device with a cable, ensure the correct orientation of the
connectors. Each connector has only one correct orientation. Inserting a connector in the wrong orientation
may damage both devices connected by the cable.

❏ Place the printer on a flat, stable surface that extends beyond the base of the printer in all directions. The printer
will not operate properly if it is tilted at an angle.

❏ Allow space above the printer so that you can fully raise the printer cover.

❏ Leave enough space in front of the printer for the paper to be fully ejected.

❏ Avoid places subject to rapid changes in temperature and humidity. Also, keep the printer away from direct
sunlight, strong light, or heat sources.

Advisories and Warnings for Using the Printer
❏ Do not insert objects through the slots in the printer.

❏ Do not put your hand inside the printer during printing.

❏ Do not touch the white flat cable and ink tubes inside the printer.

❏ Do not use aerosol products that contain flammable gases inside or around the printer. Doing so may cause fire.

❏ Do not move the print head by hand; otherwise, you may damage the printer.

❏ Always turn the printer off using the P button. Do not unplug the printer or turn off the power at the outlet
until the P light stops flashing.

❏ If you are not going to use the printer for a long period, be sure to unplug the power cord from the electrical
outlet.

Advisories and Warnings for Transporting or Storing the Printer
❏ When storing or transporting the printer, avoid tilting it, placing it vertically, or turning it upside down;

otherwise ink may leak.
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❏ Before transporting the printer, make sure that the print head is in the home (far right) position.
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Printer Basics

Part Names and Functions

A Control panel Allows you to operate the printer and indicates the printer's status.

B Printer cover Open to refill the ink tank or to remove jammed paper.

C Ink tank cover Open to refill the ink tank.

D Ink tank cap

E Ink tank Contains black ink and is located on the print head.

F front cover Open when removing jammed paper.

G Paper cassette cover Open to load paper in the paper cassette.

A feeder guard Prevents foreign substances from entering the printer. This cover should
usually be closed.
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B Rear Paper Feed Slot Loads paper.

C Edge guide Feeds the paper straight into the printer. Slide to the edges of the paper.

D Output tray Holds the ejected paper.

E Output switch lever Raise to output paper to the output tray. Lower to output paper facing up to
the front of the printer.

F Edge guide Feeds the paper straight into the printer. Slide to the edges of the paper.

G paper guide extension Slide out to load legal size paper.

H Paper cassette Loads paper.

A Rear cover Remove when removing jammed paper.

B USB port Connects a USB cable to connect with a computer.

C AC inlet Connects the power cord.

Related Information

& “Control Panel” on page 13
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Control Panel

Buttons and Functions

A Turns the printer on or off.

Unplug the power cord after checking that the power light is off.

B Stops the current operation. Cancels paper out errors and paper jam errors.

Hold this button down for five seconds until the P button flashes to run print head cleaning.

Functions using Button Combination

 + Print Nozzle Check Pattern

Turn the printer on while holding down the y button to print the nozzle check pattern.

The total number of pages fed through the printer is also printed as well as the nozzle check
pattern.

Lights and Printer Status

When an error occurs, the light turns on or flashes. Details of the error are displayed on the computer screen.

User's Guide

Printer Basics

13



: On

: Flashing

Light Situation Solutions

Initial ink charging may not be complete. See the Start Here poster to complete initial ink
charging.

No paper is loaded or more than one sheet
has been fed at a time.

Load paper and press the  button.

Flashing slowly (at 1.25 second intervals)

A paper jam has occurred.

Remove the paper and press the  button.

Flashing fast (at 0.5 second intervals)

Paper remains inside the printer.

Load A4 size paper in the rear paper feed slot, and
then press the  button to remove the paper inside.
Load paper in the portrait direction.

When the power is on or flashing

❏ The printer was not turned off correctly.*

❏ Because the printer was turned off while
operating, the nozzles may have dried
and clogged.

* The power was turned off with a power
strip or breaker, the plug was pulled out of
the outlet, or an electrical failure occurred.

❏ After clearing the error by pressing the  button,
we recommend performing a nozzle check. Cancel
any pending print jobs.

❏ To turn off the printer, make sure you press the P
button.

When the power is off

The printer has started in recovery mode
because the firmware update failed.

Follow the steps below to try to update the firmware
again.

1. Connect the computer and the printer with a USB
cable.

2. Visit your local Epson website for further
instructions.

Flashing simultaneously

The printer cover is open.

Close the printer cover until it clicks.

Flashing simultaneously

The output switch lever is lowered.

Raise the output switch lever.

Flashing simultaneously

The output switch lever is raised.

Open the paper cassette cover, and then lower the
output switch lever.

Flashing alternately

A maintenance box is nearing or at the end
of its service life.

The maintenance box needs to be replaced.

When a message saying that you can continue
printing is displayed on the computer, press the 
button to continue printing. The lights stop flashing
for the time being, however, they will continue to
flash at regular intervals until the maintenance box is
replaced.
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Light Situation Solutions

A printer error has occurred. Open the printer cover and remove any paper inside
the printer. Turn the power off and on again.

If the error continues to occur after turning the power
off and on again, contact Epson support.

Related Information

& “Removing Jammed Paper” on page 77
& “Contacting Epson Support” on page 100
& “Installing Applications” on page 72
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Preparing the Printer

Loading Papers

Available Paper and Capacities
Note:
The paper size displayed differs depending on the driver.

Genuine Epson Paper

Epson recommends using genuine Epson paper to ensure high-quality printouts.

Note:
❏ The availability of paper varies by location. For the latest information on paper available in your area, contact Epson

support.

❏ When printing on genuine Epson paper at a user defined size, only Standard or Normal print quality settings are
available. Although some printer drivers allow you to select a better print quality, the printouts are printed using
Standard or Normal.

Paper suitable for printing documents 

Media Name Size Loading Capacity (Sheets) 2-Sided
Printing

Paper Cassette Rear Paper
Feed Slot

Epson Bright White Ink Jet
Paper

A4 200 1 ✓

Paper suitable for printing documents and photos 

Media Name Size Loading Capacity (Sheets) 2-Sided
Printing

Paper Cassette Rear Paper
Feed Slot

Epson Photo Quality Ink Jet
Paper

A4 100 1 –

Epson Matte Paper-
Heavyweight

A4 20 1 –

Epson Double-Sided Matte
Paper

A4 1 1 –
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Related Information

& “Part Names and Functions” on page 11

Commercially Available Paper

Plain papers

Media Name Size Loading Capacity (Sheets) 2-Sided
Printing

Paper Cassette Rear Paper
Feed Slot

Plain paper

Copy paper

Letterhead*1

High quality plain paper

Letter, A4 250 1 ✓

B5, 16K (195×270 mm) 250 1 ✓

A5, A6, B6 250 1 -

Legal, Indian-Legal, 8.5×13
in.

1 1 -

User Defined (mm)

89×127 to 215.9x1200

1 1 -

User Defined (mm)

54x86 to 215.9×1200

- 1 -

User Defined (mm)

182x257 to 215.9×297

1 1 ✓

*1 Paper on which information such as the sender's name or corporation name are pre-printed in the header. There must be a
margin of 3 mm or more at the top of the paper. 2-sided printing is not available for letterhead paper.

Thick papers

Media Name Size Loading Capacity (Sheets) 2-Sided
Printing

Paper Cassette Rear Paper
Feed Slot

Thick paper

(91 to 256 g/m2)

Letter, A4, B5, A5, A6, Legal - 1 -

User Defined (mm)

89×127 to 215.9×1200

- 1 -

Envelopes

Media Name Size Loading Capacity (Envelopes) 2-Sided Printing

Paper
Cassette

Rear Paper Feed
Slot

Envelope Envelope #10, Envelope
DL, Envelope C6

10 1 –
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Related Information

& “Part Names and Functions” on page 11

Paper Handling Precautions

❏ Read the instruction sheets supplied with the paper.

❏ To achieve high-quality printouts with genuine Epson paper, use the paper in the environment stated on the
sheets supplied with the paper.

❏ Fan and align the edges of the paper before loading. Do not fan or curl photo paper. Doing so may damage the
printable side.

❏ If the paper is curled, flatten it or curl it slightly in the opposite direction before loading. Printing on curled
paper may cause paper jams and smears on the printout.

❏ Do not use paper that is wavy, torn, cut, folded, damp, too thick, too thin, or paper that has stickers stuck to it.
Using these types of paper causes paper jams and smears on the printout.

❏ Make sure you are using long-grain paper. If you are not sure what type of paper you are using, check the paper
packaging or contact the manufacturer to confirm the paper specifications.

Related Information

& “Printer Specifications” on page 93
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Loading Paper in the Paper Cassette

1. Open the paper cassette cover until it clicks.

2. Check that the printer is not operating, and then slide out the paper cassette.

c
Important:

The paper cassette cannot be removed.

3. Slide the edge guides to their maximum position.
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4. With the printable side facing down, load paper until it touches the back of the paper cassette.

c
Important:

Do not load more than the maximum number of sheets specified for the paper.

❏ 8.5 x 13 in.
Load paper using the line.

❏ Legal
Load paper using the line.
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5. Slide the edge guides to the edges of the paper.

6. Insert the paper cassette gently.

7. Close the paper cassette cover when loading paper shorter than A4 size.

8. When you load business card size paper, lower the output switch lever to output the paper to the front of the
printer.

Note:
❏ We also recommend outputting envelopes to the front of the printer.

❏ For letterhead paper, select Letterhead as the paper type.

❏ For letterhead paper, if you print on paper that is smaller than the setting in the printer driver, the printer may print
beyond the edges of the paper which can lead to ink smears on your printouts and excess ink building up inside the
printer. Make sure you select the correct paper size setting.

❏ 2-sided printing is not available for letterhead paper. Also, the print speed may be slower.

Related Information

& “Paper Handling Precautions” on page 18
& “Available Paper and Capacities” on page 16
& “List of Paper Type” on page 24
& “Loading Envelopes and Precautions” on page 24
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Loading Paper in the Rear Paper Feed Slot

1. Open the feeder guard.

2. Slide out the edge guides.

3. Load a single sheet of paper at the center of the rear paper feed slot with the printable side facing up.

❏ Envelopes

❏ Pre-punched paper
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Note:
❏ Load a single sheet of paper without binding holes at the top and bottom.

❏ Adjust the print position of your file to avoid printing over the holes.

4. Slide the edge guides to the edges of the paper.

5. When you load thick paper or business card size paper, lower the output switch lever to output the paper to
the front of the printer.

Note:
We also recommend outputting envelopes to the front of the printer.

Note:
❏ For letterhead paper, select Letterhead as the paper type.

❏ For letterhead paper, if you print on paper that is smaller than the setting in the printer driver, the printer may print
beyond the edges of the paper which can lead to ink smears on your printouts and excess ink building up inside the
printer. Make sure you select the correct paper size setting.

❏ 2-sided printing is not available for letterhead paper. Also, the print speed may be slower.

Related Information

& “Paper Handling Precautions” on page 18
& “Available Paper and Capacities” on page 16
& “Loading Envelopes and Precautions” on page 24
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Loading Envelopes and Precautions
Load envelopes in the center of the rear paper feed slot short edge first with the flap facing down, and slide the
edge guides to the edges of the envelopes.

Load envelopes in the paper cassette with the flap facing up, and then slide the edge guides to the edges of the
envelopes.

❏ Fan and align the edges of the envelopes before loading. When the stacked envelopes are puffed up with air,
press them down to flatten them before loading.

❏ Do not use envelopes that are curled or folded. Using these envelopes causes paper jams and smears on the
printout.

❏ Do not use envelopes with adhesive surfaces on the flaps or window envelopes.

❏ Avoid using envelopes that are too thin, as they may curl during printing.

Related Information

& “Available Paper and Capacities” on page 16
& “Loading Paper in the Paper Cassette” on page 19

List of Paper Type
To obtain optimum printing results, select the paper type that suits the paper.
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Media Name Media Type

Epson Bright White Ink Jet Paper Plain paper

Epson Matte Paper-Heavyweight

Epson Double-Sided Matte Paper

Epson Matte

Epson Photo Quality Ink Jet Paper Epson Photo Quality Ink Jet

Outputting Paper
❏ Printed paper is ejected to the output tray with the printed side facing down. For A4 size plain paper (with a

thickness of 80g/m²), up to 100 sheets can be ejected at a time. Outputting more than 100 sheets may cause
paper to fall or a paper jam to occur. Remove any excess paper so that it does not exceed the maximum number
of sheets that can be ejected.

❏ When you load thick paper or business card size paper, lower the output switch lever to output paper to the
front of the printer. We also recommend outputting envelopes to the front of the printer.

Saving Power
The printer enters sleep mode or turns off automatically if no operations are performed for a set period. You can
adjust the time before power management is applied. Any increase will affect the product's energy efficiency. Please
consider the environment before making any change.

Depending on the location of purchase, the printer may have a feature that turns it off automatically if it is not
connected for 30 minutes.

Saving Power - Windows

1. Access the printer driver window.

2. Click Printer and Option Information on the Maintenance tab.

3. Do one of the following.

Note:
Your product may have the Power Off Timer feature or Power Off If Disconnected and Power Off If Disconnected
features depending on the location of purchase.
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❏ Select the time period before the printer enters sleep mode as the Sleep Timer setting, and click Send. To
make the printer turn off automatically, select the time period as the Power Off Timer setting, and click
Send.

❏ Select the time period before the printer enters sleep mode as the Sleep Timer setting, and click Send. To
make the printer turn off automatically, select the time period in the Power Off If Inactive or Power Off If
Disconnected setting, and then click Send.

4. Click OK.

Saving Power - Mac OS

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click Printer Settings.

4. Do one of the following.

Note:
Your product may have the Power Off Timer feature or Power Off If Inactive and Power Off If Disconnected features
depending on the location of purchase.

❏ Select the time period before the printer enters sleep mode as the Sleep Timer setting, and click Apply. To
make the printer turn off automatically, select the time period as the Power Off Timer setting, and click
Apply.

❏ Select the time period before the printer enters sleep mode as the Sleep Timer setting, and click Apply. To
make the printer turn off automatically, select the time period in the Power Off If Inactive or Power Off If
Disconnected setting, and then click Apply.
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Printing

Printing from the Printer Driver on Windows

Accessing the Printer Driver
When accessing the printer driver from the computer's control panel, the settings are applied to all of the
applications.

Accessing the printer driver from the control panel

❏ Windows 10/Windows Server 2016
Click on the start button, and then select Windows System > Control Panel > View devices and printers in
Hardware and Sound. Right-click on your printer, or press and hold it and then select Printing preferences.

❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound. Right-click
on your printer, or press and hold it and then select Printing preferences.

❏ Windows 7/Windows Server 2008 R2
Click the start button, and select Control Panel > View devices and printers in Hardware and Sound. Right-
click on your printer and select Printing preferences.

❏ Windows Vista/Windows Server 2008
Click the start button, and select Control Panel > Printers in Hardware and Sound. Right-click on your printer
and select Printing preferences.

❏ Windows XP/Windows Server 2003 R2/Windows Server 2003
Click the start button, and select Control Panel > Printers and Other Hardware > Printers and Faxes. Right-
click on your printer and select Printing preferences.

Accessing the printer driver from the printer icon on the task bar

The printer icon on the desktop task bar is a shortcut icon allowing you to quickly access the printer driver.

If you click the printer icon and select Printer Settings, you can access the same printer settings window as the one
displayed from the control panel. If you double-click this icon, you can check the status of the printer.

Note:
If the printer icon is not displayed on the task bar, access the printer driver window, click Monitoring Preferences on the
Maintenance tab, and then select Register the shortcut icon to the taskbar.

Printing Basics
Note:
Operations may differ depending on the application. See the application's help for details.

1. Open the file you want to print.

Load paper in the printer if it has not already been loaded.
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2. Select Print or Page Setup from the File menu.

3. Select your printer.

4. Select Preferences or Properties to access the printer driver window.

5. Change the settings as necessary.

See the menu options for the printer driver for details.

Note:
❏ You can also see the online help for explanations of the setting items. Right-clicking an item displays Help.

❏ When you select Print Preview, you can see a preview of your document before printing.

6. Click OK to close the printer driver window.

7. Click Print.

Note:
When you select Print Preview, a preview window is displayed. To change the settings, click Cancel, and then repeat
the procedure from step 2.

Related Information

& “Available Paper and Capacities” on page 16
& “Loading Paper in the Paper Cassette” on page 19
& “List of Paper Type” on page 24
& “Main Tab” on page 42
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Printing on 2-Sides
You can print on both sides of the paper. You can also print a booklet that can be created by re-ordering the pages
and folding the printout.

Note:
❏ If you do not use paper that is suitable for 2-sided printing, the print quality may decline and paper jams may occur.

❏ Depending on the paper and the data, ink may bleed through to the other side of the paper.

Related Information

& “Available Paper and Capacities” on page 16

Print Settings

1. On the printer driver's Main tab, select an option from 2-Sided Printing.

2. Click Settings, make the appropriate settings, and then click OK.

Make settings for Print Density if necessary.

Note:
❏ To print a folded booklet, select Booklet.

❏ When setting Print Density, you can adjust print density according to the document type.

❏ Printing may be slow depending on the combination of options selected for Select Document Type in the Print
Density Adjustment window and for Quality on the Main tab.

3. Click Print.

Related Information

& “Printing Basics” on page 27
& “Main Tab” on page 42
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Printing Several Pages on One Sheet
You can print two or four pages of data on a single sheet of paper.

Print Settings

On the printer driver's Main tab, select 2-Up or 4-Up as the Multi-Page setting.

Related Information

& “Printing Basics” on page 27
& “Main Tab” on page 42

Printing and Stacking in Page Order (Reverse Order Printing)
You can print from the last page so that documents are stacked in page order for outputting paper to the front of
the printer.

Print Settings

On the printer driver's Main tab, select Reverse Order.

Related Information

& “Printing Basics” on page 27

User's Guide

Printing

30



& “Main Tab” on page 42

Printing a Reduced or Enlarged Document
You can reduce or enlarge the size of a document by a specific percentage or to fit the paper size you loaded in the
printer.

Print Settings

On the printer driver's More Options tab, select the document size from the Document Size setting. Select the
paper size you want to print on from the Output Paper setting. Select Reduce/Enlarge Document, and then select
Fit to Page or Zoom to. When you select Zoom to, enter a percentage.

Select Center to print the images in the center of the page.

Related Information

& “Printing Basics” on page 27
& “More Options Tab” on page 42

Printing One Image on Multiple Sheets for Enlargement (Creating a
Poster)
This feature allows you to print one image on multiple sheets of paper. You can create a larger poster by taping
them together.
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Print Settings

On the printer driver's Main tab, select 2x1 Poster, 2x2 Poster, 3x3 Poster, or 4x4 Poster as the Multi-Page
setting. If you click Settings, you can select the panels that you do not want to print. You can also select the cutting
guide options.

Related Information

& “Printing Basics” on page 27
& “Main Tab” on page 42

Making Posters Using Overlapping Alignment Marks

Here is an example of how to make a poster when 2x2 Poster is selected, and Overlapping Alignment Marks is
selected in Print Cutting Guides.

The actual guides are printed in monochrome, but for this explanation they are shown as blue and red lines.
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1. Prepare Sheet 1 and Sheet 2. Cut off the margins of Sheet 1 along the vertical blue line through the center of
the top and bottom cross marks.

2. Place the edge of Sheet 1 on top of Sheet 2 and align the cross marks, then temporarily tape the two sheets
together from the back.
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3. Cut the taped sheets in two along the vertical red line through the alignment markers (this time, the line to the
left of the cross marks).

4. Tape the sheets together from the back.

5. Repeat steps 1 to 4 to tape Sheet 3 and Sheet 4 together.
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6. Cut off the margins of Sheet 1 and Sheet 2 along the horizontal blue line through the center of the left and right
side cross marks.

7. Place the edge of Sheet 1 and Sheet 2 on top of Sheet 3 and Sheet 4 and align the cross marks, and then
temporarily tape them together from the back.
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8. Cut the taped sheets in two along the horizontal red line through the alignment markers (this time, the line
above the cross marks).

9. Tape the sheets together from the back.
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10. Cut off the remaining margins along the outer guide.

Printing with a Header and Footer
You can print information such as a user name and printing date in headers or footers.

Print Settings

On the printer driver's More Options tab, click Watermark Features, and then select Header/Footer. Click
Settings, and then select the items you want to print.
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Related Information

& “Printing Basics” on page 27
& “More Options Tab” on page 42

Printing a Watermark
You can print a watermark such as "Confidential" or an anti-copy pattern on your printouts. If you print with an
anti-copy pattern, the hidden letters appear when photocopied in order to distinguish the original from the copies.

Anti-Copy Pattern is available under the following conditions:

❏ Paper: Plain paper, Copy paper, Letterhead, or High quality plain paper

❏ Quality: Standard

❏ Automatic 2-sided printing: Not selected

❏ Tone Correction: Automatic

Note:
You can also add your own watermark or anti-copy pattern.

Print Settings

On the printer driver's More Options tab, click Watermark Features, and then select Anti-Copy Pattern or
Watermark. Click Settings to change details such as the size, density, or position of the pattern or the mark.

Related Information

& “Printing Basics” on page 27
& “More Options Tab” on page 42

Printing Multiple Files Together
Job Arranger Lite allows you to combine several files created by different applications and print them as a single
print job. You can specify the print settings for combined files, such as multi-page layout, and 2-sided printing.
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Print Settings

On the printer driver's Main tab, select Job Arranger Lite. When you start printing, the Job Arranger Lite window
is displayed. With the Job Arranger Lite window opened, open the file that you want to combine with the current
file, and then repeat the above steps.

When you select a print job added to Print Project in the Job Arranger Lite window, you can edit the page layout.

Click Print from the File menu to start printing.

Note:
If you close the Job Arranger Lite window before adding all the print data to the Print Project, the print job you are currently
working on is canceled. Click Save from the File menu to save the current job. The extension of the saved files is "ecl".

To open a Print Project, click Job Arranger Lite on the printer driver's Maintenance tab to open the Job Arranger Lite
window. Next, select Open from the File menu to select the file.

Related Information

& “Printing Basics” on page 27
& “Main Tab” on page 42

Adjusting the Print Tone
You can adjust the tone used in the print job. These adjustments are not applied to the original data.

Print Settings

On the printer driver's More Options tab, select Custom as the Tone Correction setting. Click Advanced to open
the Tone Correction window, and then select the method of tone correction.

Note:
❏ Automatic is selected as default on the More Options tab. This setting automatically adjusts the tone to match the paper

type and print quality settings.

Related Information

& “Printing Basics” on page 27
& “More Options Tab” on page 42
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Printing to Emphasize Thin Lines
You can thicken thin lines that are too thin to print.

Print Settings

On the printer driver's More Options tab, click Image Options in the Tone Correction setting. Select Emphasize
Thin Lines.

Related Information

& “Printing Basics” on page 27
& “More Options Tab” on page 42

Printing to Enhance Light Text and Lines
You can enhance light letters and lines to make them more visible, or to sharpen images.

Print Settings

On the printer driver's More Options tab, click Image Options in the Tone Correction setting. Select Enhance
Light Text and Lines.

Related Information

& “Printing Basics” on page 27
& “More Options Tab” on page 42
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Printing Clear Bar Codes
You can print a bar code clearly and make it easy to scan. Only enable this feature if the bar code you printed
cannot be scanned.

You can use this feature under the following conditions.

❏ Paper: Plain paper, Copy paper, Letterhead, High quality plain paper, Thick paper, or Envelope

❏ Quality: Standard

Note:
Deblurring may not always be possible depending on the circumstances.

Print Settings

On the printer driver's Maintenance tab, click Extended Settings, and then select Barcode mode.

Related Information

& “Printing Basics” on page 27
& “Maintenance Tab” on page 43

Canceling Printing
You can cancel a print job from the computer. However, you cannot cancel a print job from the computer once it
has been completely sent to the printer. In this case, cancel the print job by using the printer's control panel.

Canceling

On your computer, right-click on your printer in Devices and Printers, Printer, or in Printers and Faxes. Click
See what's printing, right-click on the job you want to cancel, and then select Cancel.

Menu Options for the Printer Driver
Open the print window in an application, select the printer, and then access the printer driver window.

Note:
Menus vary depending on the option you selected.

User's Guide

Printing

41



Main Tab

Printing Presets Add/Remove Presets You can add or remove your own presets for frequently used print
settings. Select the preset you want to use from the list.

Show Settings Displays a list of items currently set on the Main and More Options tabs.

Reset Defaults Return all settings to their factory default values. The settings on the More Options tab are also
reset to their defaults.

Ink Levels Displays how to check the ink level.

Paper Source Select the paper source from which the paper is fed. Select Auto Select to feed paper from the rear
paper feed slot when paper is loaded in the rear paper feed slot and the paper cassette.

Document Size Select the paper size on which you want to print. If you select User-Defined, enter the paper width
and height.

Orientation Select the orientation you want to use to print.

Paper Type Select the type of paper on which you print.

Quality Select the pint quality you want to use for printing. Available settings depend on the paper type
you select.

2-Sided Printing Allows you to perform 2-sided printing.

Settings You can specify the binding edge and the binding margins. When
printing multi-page documents, you can select to print starting from
either the front or the back side of the page.

Print Density Select the document type to adjust the print density. If the appropriate
print density is selected, you can prevent images from bleeding through
to the reverse side. Select User Defined to adjust the print density
manually.

Multi-Page Allows you to print several pages on one sheet or perform poster printing. Click Page Order to
specify the order in which pages are printed.

Copies Set the number of copies you want to print.

Collate Prints multi-page documents collated in order and sorted into sets.

Reverse Order Allows you to print from the last page so that the pages are stacked in the
correct order after printing.

Quiet Mode Reduces the noise the printer makes. However, enabling this may reduce print speed.

Print Preview Displays a preview of your document before printing.

Job Arranger Lite Select to print using the Job Arranger Lite feature.

More Options Tab

Printing Presets Add/Remove Presets You can add or remove your own presets for frequently used print
settings. Select the preset you want to use from the list.

Show Settings Displays a list of items currently set on the Main and More Options tabs.
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Reset Defaults Return all settings to their factory default values. The settings on the Main tab are also reset to their
defaults.

Document Size Select the size of your document.

Output Paper Select the paper size on which you want to print. If the Output Paper differs from the Document
Size, Reduce/Enlarge Document is selected automatically. You do not have to select it when
printing without reducing or enlarging the size of a document.

Reduce/Enlarge
Document

Allows you to reduce or enlarge the size of a document.

Fit to Page Automatically reduce or enlarge the document to fit to the paper size
selected in Output Paper.

Zoom to Prints with a specific percentage.

Center Prints images in the center of the paper.

Tone Correction Automatic Adjusts the tone of images automatically.

Custom Allows you to perform manual tone correction. Click Advanced for
further settings.

Image Options Enables print quality options such as Emphasize Text. You can also
thicken thin lines to make them visible on the printouts.

Watermark Features Allows you to make settings for anti-copy pattern or watermarks.

Additional Settings Rotate 180° Rotates pages 180 degrees before printing. This feature is helpful when
printing on paper such as envelopes that are loaded in fixed direction in
the printer.

High Speed Prints when the print head moves in both directions. The print speed is
faster, but the quality may decline.

Mirror Image Inverts an image to print as it would appear in a mirror.

Maintenance Tab

Nozzle Check Prints a nozzle check pattern to check if the print head nozzles are clogged.

Head Cleaning Cleans the clogged nozzles in the print head. Because this feature uses some ink, clean the print
head only if some nozzles are clogged as shown in the illustration of the nozzle check pattern.
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Power Cleaning Runs power cleaning to clean the clogged nozzles in the print head. Because this feature uses more
ink than head cleaning, run power cleaning only if most nozzles are clogged as shown in the
illustration of the nozzle check pattern.

Print Head Alignment Aligns the print head if vertical lines are misaligned.

Paper Guide Cleaning Cleans the paper path if the printouts are smeared.

Job Arranger Lite Opens the Job Arranger Lite window. Here you can open and edit previously saved data.

EPSON Status
Monitor 3

Opens the EPSON Status Monitor 3 window. Here you can confirm the status of the printer and the
consumables.

Monitoring
Preferences

Allows you to make settings for items on the EPSON Status Monitor 3 window.

Extended Settings Allows you to make a variety of settings. Right-click each item to view the Help for more details.

Print Queue Displays the jobs waiting to be printed. You can check, pause, or resume print jobs.

Printer and Option
Information

Displays the number of sheets of paper fed into the printer.

Language Changes the language used on the printer driver window. To apply the settings, close the printer
driver, and then open it again.

Software Update Starts EPSON Software Updater to check for the latest version of applications on the Internet.

Technical Support Allows you to access the Epson technical support website.

Printing from the Printer Driver on Mac OS

Printing Basics
Note:
Operations differ depending on the application. See the application's help for details.

1. Open the file you want to print.

Load paper in the printer if it has not already been loaded.

2. Select Print from the File menu or another command to access the print dialog.

If necessary, click Show Details ord to expand the print window.

3. Select your printer.
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4. Select Print Settings from the pop-up menu.

Note:
On OS X Mountain Lion or later, if the Print Settings menu is not displayed, the Epson printer driver has not been
installed correctly.

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), remove the
printer, and then add the printer again. See the following to add a printer.

http://epson.sn

5. Change the settings as necessary.

See the menu options for the printer driver for details.

6. Click Print.

Related Information

& “Available Paper and Capacities” on page 16
& “Loading Paper in the Paper Cassette” on page 19
& “List of Paper Type” on page 24
& “Menu Options for Print Settings” on page 50
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Printing on 2-Sides
You can print on both sides of the paper.

Note:
❏ If you do not use paper that is suitable for 2-sided printing, the print quality may decline and paper jams may occur.

❏ Depending on the paper and the data, ink may bleed through to the other side of the paper.

Related Information

& “Available Paper and Capacities” on page 16

Print Settings

Select Two-sided Printing Settings from the pop-up menu. Select the method of 2-sided printing, and then make
the Document Type settings.

Note:
❏ Printing speed may be reduced depending on the document type.

❏ When printing photos with dense data, select Text & Graphics or Text & Photos in the Document Type setting. If the
printouts are smeared or ink bleeds through to the other side of the paper, adjust the Print Density and Increased Ink
Drying Time in Adjustments.

Related Information

& “Printing Basics” on page 44
& “Menu Options for Two-sided Printing Settings” on page 50
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Printing Several Pages on One Sheet
You can print several pages of data on a single sheet of paper.

Print Settings

Select Layout from the pop-up menu. Set the number of pages in Pages per Sheet, the Layout Direction (page
order), and Border.

Related Information

& “Printing Basics” on page 44
& “Menu Options for Layout” on page 49

Printing and Stacking in Page Order (Reverse Order Printing)
You can print from the last page so that documents are stacked in page order for outputting paper to the front of
the printer.

Print Settings

Select Paper Handling from the pop-up menu. Select Reverse as the Page Order setting.

User's Guide

Printing

47



Related Information

& “Printing Basics” on page 44
& “Menu Options for Paper Handling” on page 49

Printing a Reduced or Enlarged Document
You can reduce or enlarge the size of a document by a specific percentage or to fit the paper size you loaded in the
printer.

Print Settings

When printing to fit to the paper size, select Paper Handling from the pop-up menu, and then select Scale to fit
paper size. Select the paper size you loaded in the printer in Destination Paper Size. When reducing the size of
the document, select Scale down only.

When printing at a specific percentage, do one of the following.

❏ Select Print from the File menu of the application. Select Printer, enter a percentage in Scale, and then click
Print.

❏ Select Page Setup from the File menu of the application. Select your printer in Format For, enter a percentage
in Scale, and then click OK.

Note:
Select the paper size you set in the application as the Paper Size setting.

Related Information

& “Printing Basics” on page 44
& “Menu Options for Paper Handling” on page 49

Canceling Printing
You can cancel a print job from the computer. However, you cannot cancel a print job from the computer once it
has been completely sent to the printer. In this case, cancel the print job by using the printer's control panel.
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Canceling

Click the printer icon in the Dock. Select the job you want to cancel, and then do one of the following.

❏ OS X Mountain Lion or later

Click  next to the progress meter.

❏ Mac OS X v10.6.8 to v10.7.x
Click Delete.

Menu Options for the Printer Driver
Open the print window in an application, select the printer, and then access the printer driver window.

Note:
Menus vary depending on the option you selected.

Menu Options for Layout

Pages per Sheet Select the number of pages to be printed on one sheet.

Layout Direction Specify the order in which the pages will be printed.

Border Prints a border around the pages.

Reverse page
orientation

Rotates pages 180 degrees before printing. Select this item when printing on paper such as
envelopes that are loaded in fixed direction in the printer.

Flip horizontally Inverts an image to print as it would appear in a mirror.

Menu Options for Color Matching

ColorSync Select the method for color adjustment. These options adjusts colors between the printer and the
computer display to minimize the difference in color.

EPSON Color Controls

Menu Options for Paper Handling

Collate pages Prints multi-page documents collated in order and sorted into sets.

Pages to Print Select to print only odd pages or even pages.

Page Order Select to print from the top or the last page.

Scale to fit paper size Prints to fit to the paper size you loaded.

Destination Paper
Size

Select the paper size to print on.

Scale down only Select when reducing the size of the document.
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Menu Options for Cover Page

Print Cover Page Select whether or not to print a cover page. When you want to add a back cover, select After
document.

Cover Page Type Select the contents of the cover page.

Menu Options for Print Settings

Paper Source Select the paper source from which the paper is fed. If the printer has only one paper source, this
item is not displayed. Selecting Auto Select selects the paper source that matches the paper
setting on the printer automatically.

Media Type Select the type of paper on which you print.

Print Quality Select the pint quality you want to use for printing. The options vary depending on the paper type.

Advanced Settings Adjusts the brightness and the contrast of images.

Menu Options for Two-sided Printing Settings

Two-sided Printing Prints on both sides of the paper.

Making Operation Settings for the Mac OS Printer Driver

Accessing the Operation Settings Window of the Mac OS Printer Driver

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Options (or Driver).

Operation Settings for Mac OS Printer Driver

❏ Skip Blank Page: Avoids printing blank pages.

❏ Quiet Mode: Reduces the noise the printer makes, however, may reduce print speed.

❏ High Speed Printing: Prints when the print head moves in both directions. The print speed is faster, but the
quality may decline.

❏ Warning Notifications: Allows the printer driver to display warning notifications.

❏ Establish bidirectional communication: Usually, this should be set to On. Select Off when acquiring the printer
information is impossible because the printer is shared with Windows computers on a network or for any other
reason.

User's Guide

Printing

50



Canceling Printing - Printer Button

Press the y button to cancel the print job in progress.
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Refilling Ink and Replacing Maintenance
Boxes

Checking the Status of the Remaining Ink and the
Maintenance Box
To confirm the actual ink remaining, visually check the ink level in the printer's tank.

You can check the approximate service life of the maintenance box from the computer.

Checking the Status of the Maintenance Box - Windows

1. Access the printer driver window.

2. Click EPSON Status Monitor 3 on the Maintenance tab.

Note:
If EPSON Status Monitor 3 is disabled, click Extended Settings on the Maintenance tab, and then select Enable
EPSON Status Monitor 3.

Related Information

& “Accessing the Printer Driver” on page 27

Checking the Status of the Maintenance Box - Mac OS X

1. Start the printer driver utility:

❏ Mac OS X v10.6.x to v10.9.x

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax) and
then select the printer. Click Options & Supplies > Utility > Open Printer Utility.

❏ Mac OS X v10.5.8

Select System Preferences from the  menu > Print & Fax, and then select the printer. Click Open Print
Queue > Utility.

2. Click EPSON Status Monitor.

Ink Bottle Codes
Epson recommends the use of genuine Epson ink bottles.

The following are the codes for genuine Epson ink bottles.
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c
Important:

❏ Epson warranty does not cover damage caused by inks other than those specified, including any genuine Epson
ink not designed for this printer or any third party ink.

❏ Other products not manufactured by Epson may cause damage that is not covered by Epson’s warranties, and
under certain circumstances, may cause erratic printer behavior.

Note:
❏ Ink bottle codes may vary by location. For the correct codes in your area, contact Epson support.

❏ Although the ink bottles may contain recycled materials, this does not affect printer function or performance.

❏ Specifications and appearance of the ink bottle are subject to change without prior notice for improvement.

For Europe

Product BK: Black

ET-M1140 111

M1140 110*1

110S*2

*1 High capacity

*2 Standard capacity

Note:
For users in Europe, visit the following website for information on Epson's ink bottle yields.

http://www.epson.eu/pageyield

For Asian countries except for China

BK: Black

005*1

005S*2

*1 High capacity

*2 Standard capacity

Related Information

& “Technical Support Web Site” on page 100

Ink Bottle Handling Precautions
Read the following instructions before refilling ink.

Storing precautions for ink

❏ Keep the ink bottles out of direct sunlight.
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❏ Do not store the ink bottles in high or freezing temperatures.

❏ After bringing an ink bottle inside from a cold storage site, allow it to warm up at room temperature for at least
three hours before using it.

❏ Once you open an ink bottle, we recommend using it as soon as possible.

❏ Epson recommends using the ink bottle before the date printed on the package.

❏ Do not open the ink bottle package until you are ready to fill the ink tank. The ink bottle is vacuum packed to
maintain its reliability. If you leave an ink bottle unpacked for a long time before using it, normal printing may
not be possible.

❏ When storing or transporting an ink bottle, do not tilt the bottle and do not subject it to impacts or temperature
changes. Otherwise, ink may leak even if the cap on the ink bottle is tightened securely. Be sure to keep the ink
bottle upright when tightening the cap, and take precautions to prevent ink from leaking when transporting the
bottle, for example, putting the bottle in a bag.

Handling precautions for refilling ink

❏ The ink for this printer must be handled carefully. Ink may splatter when the ink tank is filled or refilled with
ink. If ink gets on your clothes or belongings, it may not come off.

❏ Use ink bottles with the correct part code for this printer.

❏ Do not shake too vigorously or squeeze the ink bottles.

❏ For optimum print results do not maintain low ink levels for extended periods of time.

❏ To obtain optimum printing results, refill the ink tank to the upper line at least once every year.

❏ To ensure you receive premium print quality and to help protect your print head, a variable ink safety reserve
remains in the ink tank when your printer indicates to refill ink. The yields quoted for you do not include this
reserve.

Ink consumption

❏ To maintain optimum print head performance, some ink is consumed from the ink tank during maintenance
operations such as print head cleaning. Ink may also be consumed when you turn the printer on.

❏ The ink in the ink bottle supplied with your printer is partly used during initial setup. In order to produce high
quality printouts, the print head in your printer will be fully charged with ink. This one-off process consumes a
quantity of ink and therefore this bottle may print fewer pages compared to subsequent ink bottles.

❏ Quoted yields may vary depending on the images that you are printing, the paper type that you are using, the
frequency of your prints and environmental conditions such as temperature.

Refilling the Ink Tank

c
Important:

Epson recommends the use of genuine Epson ink bottles.
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1. Open the ink tank cover.

2. Open the cap of the ink tank.

3. While holding the ink bottle upright, turn the cap slowly to remove it.

c
Important:

❏ Be careful not to spill any ink.

❏ Do not touch the top of the ink bottle after removing the cap; otherwise you may be smeared with ink.
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4. Align the tip of the bottle with the filling port, and then stand the bottle slowly to insert it into the filling port.

c
Important:

Do not allow the top of the ink bottle to hit against any objects after removing its cap; otherwise ink may spill.

Note:
If the ink does not start flowing into the tank, remove the ink bottle and try reinserting it.

5. When the ink reaches the upper line, pull out the bottle.

Ink pours into the tank just by holding the bottle normally without squeezing. The ink flow stops
automatically when the ink is filled to the upper line.

User's Guide

Refilling Ink and Replacing Maintenance Boxes

56



c
Important:

Do not leave the ink bottle inserted; otherwise the bottle may be damaged or ink may leak.

6. Tighten the cap of the ink bottle.

Note:
If any ink remains in the ink bottle, tighten the cap and store the bottle upright for later use.

7. Close the ink tank cap securely.

8. Close the ink tank cover firmly.

9. If the H light flashes, press the y button.
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Related Information

& “Ink Bottle Codes” on page 52
& “Ink Bottle Handling Precautions” on page 53
& “Ink Spilled” on page 92

Maintenance Box Code
The maintenance box can be purchased and replaced by the user.

Epson recommends the use of a genuine Epson maintenance box.

The following is the code for the genuine Epson maintenance box.

T04D1

c
Important:

Once a maintenance box has been installed in a printer it cannot be used with other printers.

Maintenance Box Handling Precautions
Read the following instructions before replacing the maintenance box.

❏ Do not touch the green chip on the side of the maintenance box. Doing so may prevent normal operation and
printing.

❏ Do not drop the maintenance box or subject it to strong shocks.

❏ Do not replace the maintenance box during printing; otherwise, ink may leak.

❏ Do not remove the maintenance box and its cover except when replacing the maintenance box; otherwise ink
may leak.

❏ When the cover cannot be reattached, the maintenance box may not be installed correctly. Remove the
maintenance box, and re-install it.

❏ Do not tilt the used maintenance box until after it is sealed in the plastic bag; otherwise ink may leak.

❏ Do not touch the openings in the maintenance box as you may get smeared with ink.

❏ Do not reuse a maintenance box which has been removed and left detached for a long period. Ink inside the box
will have solidified and no more ink can be absorbed.

❏ Keep the maintenance box out of direct sunlight.

❏ Do not store the maintenance box in high or freezing temperatures.

Replacing a Maintenance Box
In some print cycles a very small amount of surplus ink may be collected in the maintenance box. To prevent ink
leakage from the maintenance box, the printer is designed to stop printing when the absorbing capacity of the
maintenance box has reached its limit. Whether and how often this is required will vary according to the number
of pages you print, the type of material that you print and the number of cleaning cycles that the printer performs.
Replace the maintenance box when you are promoted to do so. The Epson Status Monitor, your LCD, or lights on
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the control panel will advise you when this part needs replacing. The need for replacement of the box does not
mean that your printer has ceased to operate in accordance with its specifications. The Epson warranty does not
cover the cost of this replacement. It is a user-serviceable part.

Note:
When it is full, you cannot print and clean the print head until the maintenance box is replaced to avoid ink leakage.

1. Remove the new maintenance box from its package.

c
Important:

Do not touch the green chip on the side of the maintenance box. Doing so may prevent normal operation and
printing.

Note:
A transparent bag for the used maintenance box is provided with the new maintenance box.

2. Loosen the screw with a flat-head screwdriver, and then remove the cover.

3. Remove the used maintenance box.

c
Important:

Do not touch the sections shown in the illustration. Doing so may prevent normal operation and you may get
smeared with ink.
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4. Put the used maintenance box in the transparent bag that came with the new maintenance box and seal the
bag shut.

5. Insert the new maintenance box all the way into the printer. Make sure you insert the box in the correct
direction.

6. Reattach the cover.

Related Information

& “Maintenance Box Code” on page 58
& “Maintenance Box Handling Precautions” on page 58
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Maintaining the Printer

Preventing the Print Head from Drying
Always use the power button when turning the printer on and off.

Check that the power light is off before you disconnect the power cord.

The ink itself can dry out if it is not covered. Just like placing a cap on a fountain pen or an oil pen to prevent it
from drying, make sure the print head is capped properly to prevent the ink from drying.

When the power cord is unplugged or a power outage occurs while the printer is in operation, the print head may
not be capped properly. If the print head is left as it is, it will dry out causing nozzles (ink outlets) to clog.

In these cases, turn the printer on and off again as soon as possible to cap the print head.

Check if Nozzles are Clogged (Nozzle Check)
If the nozzles are clogged, the printouts become faint or visible banding appears.

When print quality has declined, first use the nozzle check feature to check if the nozzles are clogged.

Check if Nozzles are Clogged (Nozzle Check) - Printer Buttons

1. Load A4-size plain paper in the paper cassette.

2. Press the P button to turn off the printer.

3. While holding down the y button, press the P button to turn on the printer for at least five seconds until the
power light flashes.

The nozzle check pattern is printed.

Note:
It may take some time to start printing the nozzle check pattern.
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4. Examine the printed pattern, and then perform one of the following options depending on the print results.

❏ A:
All lines are printed. No further steps are needed.

❏ B or close to B: Clean the print head.
When some nozzles are clogged, perform head cleaning. For details, see the related information below.

❏ C or close to C: Power Clean the print head.
When most lines are broken or most segments are missing, perform power cleaning. For details, see the
related information below.

Related Information

& “Loading Paper in the Paper Cassette” on page 19
& “Cleaning the Print Head (Head Cleaning)” on page 64
& “Power Cleaning the Print Head (Power Cleaning)” on page 65

Check if Nozzles are Clogged (Nozzle Check) - Windows

1. Load A4-size plain paper in the paper cassette.

2. Access the printer driver window.

3. Click Nozzle Check on the Maintenance tab.

4. Follow the on-screen instructions to print the nozzle check pattern.

5. Examine the printed pattern, and then perform one of the following options depending on the print results.
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❏ A:
All lines are printed. No further steps are needed.

❏ B or close to B: Clean the print head.
When some nozzles are clogged, perform head cleaning. For details, see the related information below.

❏ C or close to C: Power Clean the print head.
When most lines are broken or most segments are missing, perform power cleaning. For details, see the
related information below.

Related Information

& “Accessing the Printer Driver” on page 27
& “Loading Paper in the Paper Cassette” on page 19
& “Cleaning the Print Head (Head Cleaning)” on page 64
& “Power Cleaning the Print Head (Power Cleaning)” on page 65

Check if Nozzles are Clogged (Nozzle Check) - Mac OS

1. Load A4-size plain paper in the paper cassette.

2. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

3. Click Options & Supplies > Utility > Open Printer Utility.

4. Click Nozzle Check.

5. Follow the on-screen instructions to print the nozzle check pattern.

6. Examine the printed pattern, and then perform one of the following options depending on the print results.

❏ A:
All lines are printed. No further steps are needed.

❏ B or close to B: Clean the print head.
When some nozzles are clogged, perform head cleaning. For details, see the related information below.

❏ C or close to C: Power Clean the print head.
When most lines are broken or most segments are missing, perform power cleaning. For details, see the
related information below.
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Related Information

& “Loading Paper in the Paper Cassette” on page 19
& “Cleaning the Print Head (Head Cleaning)” on page 64
& “Power Cleaning the Print Head (Power Cleaning)” on page 65

Cleaning the Print Head (Head Cleaning)
When printouts are faint or visible banding appears, the nozzles are clogged. When print quality has declined, use
the nozzle check feature to check if the nozzles are clogged, and then clean the print head. For details on how to
run the nozzle check, see the related information below.

c
Important:

❏ Do not open the printer cover or turn off the printer during head cleaning. If the head cleaning is incomplete, you
may not be able to print.

❏ Because print head cleaning uses some ink, clean the print head only if quality declines.

❏ When ink is low, you may not be able to clean the print head.

❏ If print quality has not improved after repeating nozzle check and head cleaning about three times, wait for at
least six hours without printing, and then run the nozzle check again and repeat the head cleaning if necessary.
We recommend to turn off the printer. If print quality has still not improved, contact Epson support.
To prevent the print head from drying out, do not unplug the printer while the power is on.

Cleaning the Print Head - Printer Buttons

Hold the y button down for at least five seconds until the power light starts flashing.

Print head cleaning starts.

Note:
It may take some time to start print head cleaning.

After the power light stops flashing, turn off the printer, run nozzle check, and then check if the print head nozzles
have been un-clogged.

For details on how to run the nozzle check, see the related information below.

Repeat the nozzle check and head cleaning up to three times until all lines are printed correctly.

Related Information

& “Check if Nozzles are Clogged (Nozzle Check)” on page 61

Cleaning the Print Head - Windows

1. Access the printer driver window.

2. Click Head Cleaning on the Maintenance tab.

3. Follow the on-screen instructions.
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After the print head cleaning is finished, run Nozzle Check and then check if the print head nozzles have been un-
clogged. For details on how to run the nozzle check, see the related information below.

Repeat the steps up to three times until all lines are printed correctly.

Related Information

& “Accessing the Printer Driver” on page 27
& “Check if Nozzles are Clogged (Nozzle Check)” on page 61

Cleaning the Print Head - Mac OS

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click Head Cleaning.

4. Follow the on-screen instructions.

After the print head cleaning is finished, run Nozzle Check and then check if the print head nozzles have been un-
clogged. For details on how to run the nozzle check, see the related information below.

Repeat the steps up to three times until all lines are printed correctly.

Related Information

& “Check if Nozzles are Clogged (Nozzle Check)” on page 61

Power Cleaning the Print Head (Power Cleaning)
The power cleaning feature may improve print quality in the following cases.

❏ The most nozzles are clogged.

❏ You performed the nozzle check and head cleaning three times and then waited for at least six hours without
printing, but print quality still did not improve.

Before running this feature, use the nozzle check feature to check if the nozzles are clogged, read the following
instructions, and then power clean the print head.

c
Important:

Make sure that there is enough ink in the ink tank.

Visually check the ink tank is at least a third full. Low ink levels during Power Cleaning could damage the product.

c
Important:

An interval of 12 hours is required between each Power Cleaning.

Normally, a single Power Cleaning should resolve the print quality issue within 12 hours. Therefore, to avoid
unnecessary ink usage, you must wait 12 hours before you try it again.
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c
Important:

Maintenance box replacement may be required.

Ink will be deposited to the maintenance box. If it becomes full, you must prepare and install a replacement
maintenance box to continue printing.

Note:
When the ink levels or the free space in the maintenance box are insufficient for Power Cleaning, you cannot run this
feature. Even in this case, the levels and the free space for printing may remain.

Related Information

& “Check if Nozzles are Clogged (Nozzle Check)” on page 61

Running Power Cleaning - Windows

1. Access the printer driver window.

2. Click Power Cleaning on the Maintenance tab.

3. Follow the on-screen instructions.

Related Information

& “Accessing the Printer Driver” on page 27
& “Check if Nozzles are Clogged (Nozzle Check)” on page 61

Running Power Cleaning - Mac OS

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click Power Cleaning.

4. Follow the on-screen instructions.

Related Information

& “Check if Nozzles are Clogged (Nozzle Check)” on page 61

Aligning the Print Head
If you notice a misalignment of vertical lines or blurred images, align the print head.
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Aligning the Print Head - Windows

1. Load four or more sheets of A4-size plain paper in the printer.

2. Access the printer driver window.

3. Click Print Head Alignment on the Maintenance tab.

4. Follow the on-screen instructions.

Aligning the Print Head - Mac OS

1. Load four or more sheets of A4-size plain paper in the printer.

2. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

3. Click Options & Supplies > Utility > Open Printer Utility.

4. Click Print Head Alignment.

5. Follow the on-screen instructions.

Cleaning the Paper Path
When the printouts are smeared or scuffed or paper does not feed correctly, clean the roller inside.

c
Important:

Do not use tissue paper to clean the inside of the printer. The print head nozzles may be clogged with lint.

Cleaning the Paper Path - Windows

1. Access the printer driver window.

2. Click Paper Guide Cleaning on the Maintenance tab.

3. Follow the on-screen instructions.

Related Information

& “Loading Paper in the Paper Cassette” on page 19
& “Loading Paper in the Paper Cassette” on page 19
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Cleaning the Paper Path - Mac OS X

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click Paper Guide Cleaning.

4. Follow the on-screen instructions.

Cleaning the Paper Path for Paper Feeding Problems
When paper is not fed from paper cassette correctly, clean the roller inside.

1. Turn off the printer by pressing the P button.

2. Unplug the power cord, and then disconnect the power cord.

3. Make sure that the ink tank cap is securely closed.

c
Important:

If the ink tank cap is not securely closed, ink may leak.

4. the printer cover.

5. Slide out the paper cassette, and then remove the paper.
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6. Stand the printer on its side with the printer's ink tank at the bottom.

!Caution:

Be careful not to trap your hand or fingers when standing the printer. Otherwise you may be injured.

c
Important:

Do not leave the printer standing for a long time.

7. Dampen a soft cloth with water, wring it out thoroughly, and then wipe the roller while rotating it with the
cloth.

8. Return the printer to its normal position, and then insert the paper cassette.

9. Connect the power cord.

Checking the Total Number of Pages Fed Through the
Printer
You can check the total number of pages fed through the printer.

User's Guide

Maintaining the Printer

69



Checking the Total Number of Pages Fed Through the Printer -
Printer Buttons
The information is printed together with the nozzle check pattern.

1. Load A4-size plain paper in the printer.

2. Press the P button to turn off the printer.

3. Turn the printer on while holding the y button down, and then release the buttons when the power light
flashes.

Related Information

& “Loading Paper in the Paper Cassette” on page 19

Checking the Total Number of Pages Fed Through the Printer -
Windows

1. Access the printer driver window.

2. Click Printer and Option Information on the Maintenance tab.

Related Information

& “Accessing the Printer Driver” on page 27

Checking the Total Number of Pages Fed Through the Printer - Mac
OS

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click Printer and Option Information.
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Software Information
This section introduces software products available for your printer from the supplied CD.

Application for Printing Web Pages (E-Web Print)
E-Web Print is an application that allows you to easily print web pages with various layouts. See the application's
help for details. You can access the help from the E-Web Print menu on the E-Web Print tool bar.

Note:
❏ Windows Server operating systems are not supported.

❏ Mac OS is not supported.

❏ Check for supported browsers and the latest version from the download site.

Starting

When you install E-Web Print, it is displayed in your browser. Click Print or Clip.

Related Information

& “Installing Applications” on page 72

Software Update Tools (EPSON Software Updater)
EPSON Software Updater is an application that checks for new or updated software on the internet and installs it.
You can also update the printer's firmware and manual.

Note:
Windows Server operating systems are not supported.

Installing Method

Download EPSON Software Updater from the Epson website.

If you are using a Windows computer and cannot to download it from the website, you can install it from the
supplied software disc.

http://www.epson.com

Starting on Windows

❏ Windows 10
Click the start button, and then select Epson Software > EPSON Software Updater.

❏ Windows 8.1/Windows 8
Enter the application name in the search charm, and then select the displayed icon.

❏ Windows 7/Windows Vista/Windows XP
Click the start button, and then select All Programs or Programs > Epson Software > EPSON Software
Updater.
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Note:
You can also start EPSON Software Updater by clicking the printer icon on the task bar on the desktop, and then selecting
Software Update.

Starting on Mac OS

Select Go > Applications > Epson Software > EPSON Software Updater.

Installing Applications
Connect your computer to the network and install the latest version of applications from the website.

Note:
❏ Log on to your computer as an administrator. Enter the administrator password if the computer prompts you.

❏ When reinstalling an application, you need to uninstall it first.

1. Quit all running applications.

2. When installing the printer driver, disconnect the printer and the computer temporarily.

Note:
Do not connect the printer and the computer until you are instructed to do so.

3. Access to the following website, and then enter the product name.

http://epson.sn

4. Select Setup, and then click Download.

5. Click or double-click the downloaded file, and then follow the on-screen instructions.

Note:
If you are using a Windows computer and you cannot download applications from the website, install them from the
software disc that came with the printer.

Related Information

& “Software Update Tools (EPSON Software Updater)” on page 71
& “Uninstalling Applications” on page 73

Updating Applications and Firmware
You may be able to clear certain problems and improve or add functions by updating the applications and the
firmware. Make sure you use the latest version of the applications and firmware.

1. Make sure that the printer and the computer are connected, and the computer is connected to the internet.

2. Start EPSON Software Updater, and update the applications or the firmware.

c
Important:

Do not turn off the computer or the printer until the update is complete; otherwise, the printer may
malfunction.
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Note:
If you cannot find the application you want to update in the list, you cannot update using the EPSON Software
Updater. Check for the latest versions of the applications from your local Epson website.

http://www.epson.com

Uninstalling Applications
Log in to your computer as an administrator. Enter the administrator password if the computer prompts you.

Uninstalling Applications - Windows

1. Press the P button to turn off the printer.

2. Quit all running applications.

3. Open Control Panel:

❏ Windows 10/Windows Server 2016
Click on the start button, and then select Windows System > Control Panel.

❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Select Desktop > Settings > Control Panel.

❏ Windows 7/Windows Vista/Windows XP/Windows Server 2008 R2/Windows Server 2008/Windows Server
2003 R2/Windows Server 2003
Click the start button and select Control Panel.

4. Open Uninstall a program (or Add or Remove Programs):

❏ Windows 10/Windows 8.1/Windows 8/Windows 7/Windows Vista/Windows Server 2016/Windows Server
2012 R2/Windows Server 2012/Windows Server 2008 R2/Windows Server 2008
Select Uninstall a program in Programs.

❏ Windows XP/Windows Server 2003 R2/Windows Server 2003
Click Add or Remove Programs.

5. Select the application you want to uninstall.

You cannot uninstall the printer driver if there is any print jobs. Delete or wait to be printed the jobs before
uninstalling.

6. Uninstall the applications:

❏ Windows 10/Windows 8.1/Windows 8/Windows 7/Windows Vista/Windows Server 2016/Windows Server
2012 R2/Windows Server 2012/Windows Server 2008 R2/Windows Server 2008
Click Uninstall/Change or Uninstall.

❏ Windows XP/Windows Server 2003 R2/Windows Server 2003
Click Change/Remove or Remove.

Note:
If the User Account Control window is displayed, click Continue.
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7. Follow the on-screen instructions.

Uninstalling Applications - Mac OS

1. Download the Uninstaller using EPSON Software Updater.

Once you have downloaded the Uninstaller, you do not need to download it again each time you uninstall the
application.

2. Press the P button to turn off the printer.

3. To uninstall the printer driver, select System Preferences from the  menu > Printers & Scanners (or Print
& Scan, Print & Fax), and then remove the printer from the enabled printers list.

4. Quit all running applications.

5. Select Go > Applications > Epson Software > Uninstaller.

6. Select the application you want to uninstall, and then click Uninstall.

c
Important:

The Uninstaller removes all drivers for Epson inkjet printers on the computer. If you use multiple Epson inkjet
printers and you only want to delete some drivers, delete all of them first, and then install the necessary printer
driver again.

Note:
If you cannot find the application you want to uninstall in the application list, you cannot uninstall using the
Uninstaller. In this situation, select Go > Applications > Epson Software, select the application you want to uninstall,
and then drag it to the trash icon.

Related Information

& “Software Update Tools (EPSON Software Updater)” on page 71
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Solving Problems

Checking the Printer Status

Lights and Printer Status

When an error occurs, the light turns on or flashes. Details of the error are displayed on the computer screen.

: On

: Flashing

Light Situation Solutions

Initial ink charging may not be complete. See the Start Here poster to complete initial ink
charging.

No paper is loaded or more than one sheet
has been fed at a time.

Load paper and press the  button.

Flashing slowly (at 1.25 second intervals)

A paper jam has occurred.

Remove the paper and press the  button.

Flashing fast (at 0.5 second intervals)

Paper remains inside the printer.

Load A4 size paper in the rear paper feed slot, and
then press the  button to remove the paper inside.
Load paper in the portrait direction.
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Light Situation Solutions

When the power is on or flashing

❏ The printer was not turned off correctly.*

❏ Because the printer was turned off while
operating, the nozzles may have dried
and clogged.

* The power was turned off with a power
strip or breaker, the plug was pulled out of
the outlet, or an electrical failure occurred.

❏ After clearing the error by pressing the  button,
we recommend performing a nozzle check. Cancel
any pending print jobs.

❏ To turn off the printer, make sure you press the P
button.

When the power is off

The printer has started in recovery mode
because the firmware update failed.

Follow the steps below to try to update the firmware
again.

1. Connect the computer and the printer with a USB
cable.

2. Visit your local Epson website for further
instructions.

Flashing simultaneously

The printer cover is open.

Close the printer cover until it clicks.

Flashing simultaneously

The output switch lever is lowered.

Raise the output switch lever.

Flashing simultaneously

The output switch lever is raised.

Open the paper cassette cover, and then lower the
output switch lever.

Flashing alternately

A maintenance box is nearing or at the end
of its service life.

The maintenance box needs to be replaced.

When a message saying that you can continue
printing is displayed on the computer, press the 
button to continue printing. The lights stop flashing
for the time being, however, they will continue to
flash at regular intervals until the maintenance box is
replaced.

A printer error has occurred. Open the printer cover and remove any paper inside
the printer. Turn the power off and on again.

If the error continues to occur after turning the power
off and on again, contact Epson support.

Related Information

& “Removing Jammed Paper” on page 77
& “Contacting Epson Support” on page 100
& “Installing Applications” on page 72

Checking the Printer Status - Windows

1. Access the printer driver window.
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2. Click EPSON Status Monitor 3 on the Maintenance tab.

Note:
❏ You can also check the printer status by double-clicking the printer icon on the taskbar. If the printer icon is not

added to the taskbar, click Monitoring Preferences on the Maintenance tab, and then select Register the shortcut
icon to the taskbar.

❏ If EPSON Status Monitor 3 is disabled, click Extended Settings on the Maintenance tab, and then select Enable
EPSON Status Monitor 3.

Related Information

& “Accessing the Printer Driver” on page 27

Checking the Printer Status - Mac OS

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click EPSON Status Monitor.

You can check the printer status, ink levels, and error status.

Checking the Software Status
You may be able to clear the problem by updating the software to the latest version. To check the software status,
use the software update tool.

Related Information

& “Software Update Tools (EPSON Software Updater)” on page 71
& “Installing Applications” on page 72

Removing Jammed Paper
Check the error displayed on the control panel and follow the instructions to remove the jammed paper including
any torn pieces. Next, clear the error.

c
Important:

❏ Remove the jammed paper carefully. Removing the paper vigorously may cause damage to the printer.

❏ When removing jammed paper, avoid tilting the printer, placing it vertically, or turning it upside down;
otherwise ink may leak.
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Removing Jammed Paper from the Front Cover

!Caution:

Never touch the buttons on the control panel while your hand is inside the printer. If the printer starts operating, it
could cause an injury. Be careful not to touch the protruding parts to avoid injury.

1. Open the front cover.

2. Lower the output switch lever.

3. Remove the jammed paper.

c
Important:

Do not touch the parts inside the printer. Doing so may cause a malfunction.

4. Raise the output switch lever.

5. Close the front cover.
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Removing Jammed Paper from the Rear Paper Feed Slot
Remove the jammed paper.

Removing Jammed Paper from Inside the Printer

!Caution:

Never touch the buttons on the control panel while your hand is inside the printer. If the printer starts operating, it
could cause an injury. Be careful not to touch the protruding parts to avoid injury.

1. Open the printer cover.

2. Remove the jammed paper.
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c
Important:

Do not touch the white flat cable, translucent film, and ink tubes inside the printer. Doing so may cause a
malfunction. If you touch the translucent film, make sure you clean it.

3. Close the printer cover until it clicks.

Removing Jammed Paper from Rear Cover

1. Remove the rear cover.
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2. Remove the jammed paper.

3. Remove jammed paper from the rear cover.

4. Insert the rear cover in the printer.

Paper Does Not Feed Correctly
Check the following points, and then take the appropriate actions to solve the problem.

❏ Place the printer on a flat surface and operate in the recommended environmental conditions.

❏ Use paper supported by this printer.

❏ Follow the paper handling precautions.

❏ Do not load more than the maximum number of sheets specified for the paper.

❏ Clean the roller inside the printer.

Related Information

& “Environmental Specifications” on page 95
& “Paper Handling Precautions” on page 18
& “Available Paper and Capacities” on page 16
& “List of Paper Type” on page 24

Paper Jams
Load paper in the correct direction, and slide the edge guides against the edges of the paper.

User's Guide

Solving Problems

81



Related Information

& “Removing Jammed Paper” on page 77
& “Loading Paper in the Paper Cassette” on page 19

Paper Feeds at a Slant
Load paper in the correct direction, and slide the edge guides against the edges of the paper.

Related Information

& “Loading Paper in the Paper Cassette” on page 19

Ejected Paper Falls from the Output Tray
Open the feeder guard to stop ejected paper falling from the output tray.

Paper is Ejected During Printing
When you load letterhead paper (paper on which information such as the sender's name or corporation name are
pre-printed in the header), select Letterhead as the paper type setting.

Power and Control Panel Problems

Power Does Not Turn On
❏ Make sure the power cord is securely plugged in.

❏ Hold down the P button for a little longer.

Power Does Not Turn Off

Hold down the P button for a little longer. If you still cannot turn off the printer, unplug the power cord. To
prevent the print head from drying out, turn the printer back on and turn it off by pressing the P button.

Power Turns Off Automatically
❏ Windows

Click Printer and Option Information on the printer driver's Maintenance tab.

❏ Disable the Power Off If Inactive and Power Off If Disconnected settings.

❏ Disable the Power Off Timer setting.
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❏ Mac OS

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Utility > Open Printer Utility, and then click Printer Settings.

❏ Disable the Power Off If Inactive and Power Off If Disconnected settings.

❏ Disable the Power Off Timer setting.

Note:
Your product may have the Power Off Timer feature or Power Off If Inactive and Power Off If Disconnected features
depending on the location of purchase.

Cannot Print from a Computer

Checking the Connection (USB)
❏ Connect the USB cable securely to the printer and the computer.

❏ If you are using a USB hub, try to connect the printer directly to the computer.

❏ If the USB cable cannot be recognized, change the port, or change the USB cable.

❏ If the printer cannot print using a USB connection, try the following.
Disconnect the USB cable from the computer. Right-click on the printer icon displayed on the computer, and
then select Remove Device. Next, connect the USB cable to the computer and try a test print.

Checking the Software and Data
❏ Make sure that a genuine Epson printer driver is installed. If a genuine Epson printer driver is not installed, the

available functions are limited. We recommend using a genuine Epson printer driver. See the related
information link below for details.

❏ If you are printing a large data size image, the computer may run out of memory. Print the image at a lower
resolution or a smaller size.

Related Information

& “Checking for Genuine Epson Printer Drivers” on page 84
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& “Installing Applications” on page 72

Checking for Genuine Epson Printer Drivers

You can check if a genuine Epson printer driver is installed on your computer by using one of the following
methods.

Windows

Select Control Panel > View devices and printers (Printers, Printers and Faxes), and then do the following to
open the print server properties window.

❏ Windows 10/Windows 8.1/Windows 8/Windows 7/Windows Server 2016/Windows Server 2012 R2/Windows
Server 2012/Windows Server 2008 R2
Click the printer icon, and then click Print server properties at the top of the window.

❏ Windows Vista/Windows Server 2008
Right-click on the Printers folder, and then click Run as administrator > Server Properties.

❏ Windows XP/Windows Server 2003 R2/Windows Server 2003
From the File menu, select Server Properties.

Click the Driver tab. If your printer name is displayed in the list, a genuine Epson printer driver is installed on
your computer.
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Mac OS

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies, and if the Options tab and Utility tab are displayed on the window, a
genuine Epson printer driver is installed on your computer.

Related Information

& “Installing Applications” on page 72

Checking the Printer Status from the Computer (Windows)
Click Print Queue on the printer driver's Maintenance tab, and then check the following.

❏ Check if there are any paused print jobs.
If unnecessary data remains, select Cancel all documents from the Printer menu.
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❏ Make sure the printer is not offline or pending.
If the printer is offline or pending, clear the offline or pending setting from the Printer menu.

❏ Make sure the printer is selected as the default printer from the Printer menu (there should be a check mark on
the menu item).
If the printer is not selected as the default printer, set it as the default printer. If there are multiple icons in
Control Panel > View devices and printers (Printers, Printers and Faxes), see the following to select the icon.
Example)
USB connection: EPSON XXXX Series
If you install the printer driver multiple times, copies of printer driver may be created. If copies such as "EPSON
XXXX Series (copy 1)" are created, right-click the copied driver icon, and then click Remove Device.

❏ Make sure the printer port is selected correctly in Property > Port from the Printer menu as follows.
Select "USBXXX" for a USB connection.

Checking the Printer Status from the Computer (Mac OS)
Make sure the printer status is not Pause.

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
double-click the printer. If the printer is paused, click Resume (or Resume Printer).

Printout Problems

Printout is Scuffed or Color is Missing
❏ If you have not used the printer for a long time, the print head nozzles may be clogged and ink drops may not

be discharged. Perform a nozzle check, and then clean the print head if any of the print head nozzles are
clogged.

❏ If you printed when the ink level was too low to be seen in the ink tank window, refill the ink tank to the upper
line and then use the Power Cleaning utility to replace the ink inside the ink tubes. After you use the utility,
perform a nozzle check to see if print quality has improved.

Related Information

& “Check if Nozzles are Clogged (Nozzle Check)” on page 61
& “Refilling the Ink Tank” on page 54
& “Power Cleaning the Print Head (Power Cleaning)” on page 65
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Banding or Unexpected Colors Appear

The print head nozzles may be clogged. Perform a nozzle check to check if the print head nozzles are clogged.
Clean the print head if any of the print head nozzles are clogged.

Related Information

& “Check if Nozzles are Clogged (Nozzle Check)” on page 61

Colored Banding Appears at Intervals of Approximately 3.3 cm

❏ Select the appropriate paper type setting for the type of paper loaded in the printer.

❏ Align the print head from a computer.

❏ When printing on plain paper, print using a higher quality setting.

Related Information

& “List of Paper Type” on page 24
& “Aligning the Print Head” on page 66
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Vertical Banding or Misalignment

❏ Align the print head.

❏ If print quality does not improve even after aligning the print head, print using a higher quality setting.

Related Information

& “Aligning the Print Head” on page 66

Print Quality is Poor
Check the following if the print quality is poor due to blurry prints, banding, missing colors, faded colors, and
misalignment in the prints.

Checking the printer

❏ Make sure the initial ink charging is complete.

❏ Refill the ink tank if the ink level is below the lower line.

❏ Perform a nozzle check, and then clean the print head if any of the print head nozzles are clogged.

❏ Align the print head.

Checking the paper

❏ Use paper supported by this printer.

❏ Do not print on paper that is damp, damaged, or too old.

❏ If the paper is curled or the envelope is puffed up, flatten it.

❏ Do not stack the paper immediately after printing.

❏ Dry the printouts completely before filing or displaying them. When drying the printouts, avoid direct sun light,
do not use a dryer, and do not touch the printed side of paper.

❏ When printing images or photos, Epson recommends using genuine Epson paper rather than plain paper. Print
on the printable side of the genuine Epson paper.

Checking the print settings

❏ Select the appropriate paper type setting for the type of paper loaded in the printer.

❏ Print using a higher quality setting.
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❏ During bidirectional (or high speed) printing, the print head prints while moving in both directions, and
vertical lines may be misaligned. If print quality does not improve, disable the bidirectional (or high speed)
setting. Disabling this setting may slow down printing speed.

❏ Windows
Clear High Speed on the printer driver’s More Options tab.

❏ Mac OS

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select Off as the High Speed
Printing setting.

Checking the ink bottle

❏ Use ink bottles with the correct part code for this printer.

❏ Epson recommends using the ink bottle before the date printed on the package.

❏ Try to use genuine Epson ink bottles. This product is designed to adjust colors based on the use of genuine
Epson ink bottles. The use of non-genuine ink bottles may cause print quality to decline.

Related Information

& “Check if Nozzles are Clogged (Nozzle Check)” on page 61
& “Aligning the Print Head” on page 66
& “Available Paper and Capacities” on page 16
& “List of Paper Type” on page 24
& “Paper Handling Precautions” on page 18

Paper Is Smeared or Scuffed
❏ When horizontal banding appears or the top or bottom of the paper is smeared, load paper in the correct

direction and slide the edge guides to the edges of the paper.

❏ When vertical banding appears or the paper is smeared, clean the paper path.

❏ Place the paper on a flat surface to check if it is curled. If it is, flatten it.
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❏ When printing on thick paper, the print head is close to the printing surface and the paper may be scuffed. In
this case, enable the reduce scuff setting. If you enable this setting, print quality may decline or printing may
slow down.
Windows
Click Extended Settings on the printer driver's Maintenance tab, and then select Short Grain Paper.

Related Information

& “Loading Paper in the Paper Cassette” on page 19
& “Cleaning the Paper Path” on page 67

Paper is Smeared During Automatic 2-Sided Printing
When using the automatic 2-sided printing feature and printing high density data such as images and graphs, set
the print density to lower and the drying time to longer.

Printed Photos are Sticky
You may be printing on the wrong side of the photo paper. Make sure you are printing on the printable side.

When printing on the wrong side of the photo paper, you need to clean the paper path.

Related Information

& “Cleaning the Paper Path” on page 67

The Position, Size, or Margins of the Printout Are Incorrect
❏ Load paper in the correct direction, and slide the edge guides against the edges of the paper.

❏ Select the appropriate paper size setting.

❏ Adjust the margin setting in the application so that it falls within the printable area.

Related Information

& “Loading Paper in the Paper Cassette” on page 19
& “Printable Area” on page 93

Printed Characters Are Incorrect or Garbled
❏ Connect the USB cable securely to the printer and the computer.

❏ Cancel any paused print jobs.

❏ Do not put the computer manually into the Hibernate mode or the Sleep mode while printing. Pages of garbled
text may be printed next time you start the computer.

❏ If you use the printer driver you had previously used, printed characters may be garbled. Make sure that the
printer driver you are using is for this printer. Check the printer name on the top of the printer driver window.
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The Printed Image Is Inverted
Clear any mirror image settings in the printer driver or the application.

❏ Windows
Clear Mirror Image on the printer driver's More Options tab.

❏ Mac OS
Clear Mirror Image from the print dialog's Print Settings menu.

Mosaic-Like Patterns in the Prints
When printing images or photos, print using high-resolution data. Images on websites are often low resolution
although they look good enough on the display, and so print quality may decline.

The Printout Problem Could Not be Cleared
If you have tried all of the solutions and have not solved the problem, try uninstalling and then reinstalling the
printer driver.

Related Information

& “Uninstalling Applications” on page 73
& “Installing Applications” on page 72

Other Printing Problems

Printing Is Too Slow
❏ Close any unnecessary applications.

❏ Lower the quality setting. High quality printing slows down the printing speed.

❏ Enable the bidirectional (or high speed) setting. When this setting is enabled, the print head prints while
moving in both directions, and the printing speed increases.

❏ Windows
Select High Speed on the printer driver's More Options tab.

❏ Mac OS

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select On as the High Speed
Printing setting.
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❏ Disable quiet mode. This feature slows down the printing speed.

❏ Windows
Select Off as the Quiet Mode setting on the printer driver's Main tab.

❏ Mac OS

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select Off as the Quiet Mode
setting.

Printing Slows Down Dramatically During Continuous Printing
Printing slows down to prevent the printer mechanism from overheating and being damaged. However, you can
continue printing. To return to normal printing speed, leave the printer idle for at least 30 minutes. Printing speed
does not return to normal if the power is off.

Other Problems

Operation Sounds Are Loud
If operations sounds are too loud, enable Quiet Mode. Enabling this feature may reduce printing speed.

❏ Windows printer driver
Enable Quiet Mode on the Main tab.

❏ Mac OS printer driver

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Options (or Driver). Select On as the Quiet Mode setting.

Application Is Blocked by a Firewall (for Windows Only)
Add the application to the Windows Firewall allowed program in security settings on the Control Panel.

Ink Spilled
❏ If ink adheres to the area around the tank, wipe it off using a napless, clean cloth or cotton swab.

❏ If ink spills on the desk or floor, wipe it off immediately. When ink is dried, it will be difficult to remove the
smear. To prevent the smear from spreading, blot the ink with a dry cloth, and then wipe it with a moist cloth.

❏ If ink gets on your hands, wash them with water and soap.
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Appendix

Technical Specifications

Printer Specifications

Print Head Nozzle Placement Black ink nozzles: 400×2 rows

Weight of Paper* Plain Paper 64 to 90 g/m2(17 to 24lb)

Envelopes Envelope #10, DL, C6: 75 to 90 g/m2 (20 to 24 lb)

* Even when the paper thickness is within this range, the paper may not feed in the printer or the print quality may decline
depending on the paper properties or quality.

Printable Area

Printable Area for Single Sheets

Print quality may decline in the shaded areas due to the printer's mechanism.

A 3.0 mm (0.12 in.)

B 3.0 mm (0.12 in.)

C 46.0 mm (1.81 in.)

D 44.0 mm (1.73 in.)

Printable Area for Envelopes

Print quality may decline in the shaded areas due to the printer's mechanism.

A 3.0 mm (0.12 in.)

B 5.0 mm (0.20 in.)

C 24.0 mm (0.95 in.)

D 46.0 mm (1.81 in.)
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Interface Specifications

For Computer Hi-Speed USB

Dimensions

Dimensions Storage

❏ Width: 375 mm (14.8 in.)

❏ Depth: 347 mm (13.7 in.)

❏ Height: 151 mm (5.9 in.)

Printing

❏ Width: 375 mm (14.8 in.)

❏ Depth: 347 mm (13.7 in.)

❏ Height: 151 mm (5.9 in.)

Weight* Approx. 4.3 kg (9.5 lb)

* Without the ink and the power cord.

Electrical Specifications

Model 100 to 240 V Model 220 to 240 V Model

Rated Frequency Range 50 to 60 Hz 50 to 60 Hz

Rated Current 0.5 to 0.2 A 0.3 A

Power Consumption (with USB Con-
nection)

Printing: Approx. 14.0 W (ISO/
IEC24712)

Ready mode: Approx. 3.4 W

Sleep mode: Approx. 0.6 W

Power off: Approx. 0.2 W

Printing: Approx. 14.0 W (ISO/
IEC24712)

Ready mode: Approx. 3.4 W

Sleep mode: Approx. 0.6 W

Power off: Approx. 0.2 W

Note:
❏ Check the label on the printer for its voltage.

❏ For European users, see the following Website for details on power consumption.
http://www.epson.eu/energy-consumption
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Environmental Specifications

Operation Use the printer within the range shown in the following graph.

Temperature: 10 to 35°C (50 to 95°F)

Humidity: 20 to 80% RH (without condensation)

Storage Temperature: -20 to 40°C (-4 to 104°F)*

Humidity: 5 to 85% RH (without condensation)

* You can store for one month at 40°C (104°F).

Environmental Specifications for Ink Bottles

Storage Temperature -20 to 40 °C (-4 to 104 °F)*

Freezing Temperature -15 °C (5 °F)

Ink thaws and is usable after approximately 2 hours at 25 °C (77 °F).

* You can store for one month at 40 °C (104 °F).

System Requirements
❏ Windows 10 (32-bit, 64-bit)/Windows 8.1 (32-bit, 64-bit)/Windows 8 (32-bit, 64-bit)/Windows 7 (32-bit, 64-

bit)/Windows Vista (32-bit, 64-bit)/Windows XP SP3 or later (32-bit)/Windows XP Professional x64 Edition SP2
or later/Windows Server 2016/Windows Server 2012 R2/Windows Server 2012/Windows Server 2008 R2/
Windows Server 2008/Windows Server 2003 R2/Windows Server 2003 SP2 or later

❏ macOS High Sierra/macOS Sierra/OS X El Capitan/OS X Yosemite/OS X Mavericks/OS X Mountain Lion/Mac
OS X v10.7.x/Mac OS X v10.6.8

Note:
❏ Mac OS may not support some applications and features.

❏ The UNIX File System (UFS) for Mac OS is not supported.
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Regulatory Information

Standards and Approvals for European Model
The following model is CE marked and in compliance with all the applicable EU Directives. For further details,
visit the following website to access the full declaration of conformities containing reference to the Directives and
harmonized standards used to declare conformity.

http://www.epson.eu/conformity

B632A

Restrictions on Copying
Observe the following restrictions to ensure the responsible and legal use of the printer.

Copying of the following items is prohibited by law:

❏ Bank bills, coins, government-issued marketable securities, government bond securities, and municipal
securities

❏ Unused postage stamps, pre-stamped postcards, and other official postal items bearing valid postage

❏ Government-issued revenue stamps, and securities issued according to legal procedure

Exercise caution when copying the following items:

❏ Private marketable securities (stock certificates, negotiable notes, checks, etc.), monthly passes, concession
tickets, etc.

❏ Passports, driver’s licenses, warrants of fitness, road passes, food stamps, tickets, etc.

Note:
Copying these items may also be prohibited by law.

Responsible use of copyrighted materials:

Printers can be misused by improperly copying copyrighted materials. Unless acting on the advice of a
knowledgeable attorney, be responsible and respectful by obtaining the permission of the copyright holder before
copying published material.

Transporting and Storing the Printer
When you need to store the printer or transport it when moving or for repairs, follow the steps below to pack the
printer.
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c
Important:

❏ When storing or transporting the printer, place the printer in the plastic bag and fold it closed. Avoid tilting the
printer, placing it vertically, or turning it upside down; otherwise ink may leak.

❏ When storing or transporting an ink bottle, do not tilt the bottle and do not subject it to impacts or temperature
changes. Otherwise, ink may leak even if the cap on the ink bottle is tightened securely. Be sure to keep the ink
bottle upright when tightening the cap, and take precautions to prevent ink from leaking when transporting the
bottle, for example, putting the bottle in a bag.

❏ Do not put opened ink bottles in the box with printer.

1. Turn off the printer by pressing the P button.

2. Make sure the power light turns off, and then unplug the power cord.

c
Important:

Unplug the power cord when the power light is off. Otherwise, the print head does not return to the home
position causing the ink to dry, and printing may become impossible.

3. Disconnect all cables such as the power cord and USB cable.

4. Remove all of the paper from the printer.
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5. Open the printer cover. Secure the print head to the case with tape.

6. Make sure to close the ink tank cap securely.

7. Close the ink tank cover securely.

8. Place the printer in the plastic bag and fold it closed.

9. Pack the printer in its box using the protective materials.

c
Important:

Make sure you keep the printer horizontal when transporting or storing the printer by packing it in its box;
otherwise ink may leak.

When you use the printer again, make sure you remove the tape securing the print head. If print quality has
declined the next time you print, clean and align the print head.
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Related Information

& “Part Names and Functions” on page 11
& “Check if Nozzles are Clogged (Nozzle Check)” on page 61
& “Aligning the Print Head” on page 66

Copyright
No part of this publication may be reproduced, stored in a retrieval system, or transmitted in any form or by any
means, electronic, mechanical, photocopying, recording, or otherwise, without the prior written permission of
Seiko Epson Corporation. No patent liability is assumed with respect to the use of the information contained
herein. Neither is any liability assumed for damages resulting from the use of the information herein. The
information contained herein is designed only for use with this Epson product. Epson is not responsible for any
use of this information as applied to other products.

Neither Seiko Epson Corporation nor its affiliates shall be liable to the purchaser of this product or third parties for
damages, losses, costs, or expenses incurred by the purchaser or third parties as a result of accident, misuse, or
abuse of this product or unauthorized modifications, repairs, or alterations to this product, or (excluding the U.S.)
failure to strictly comply with Seiko Epson Corporation's operating and maintenance instructions.

Seiko Epson Corporation and its affiliates shall not be liable for any damages or problems arising from the use of
any options or any consumable products other than those designated as Original Epson Products or Epson
Approved Products by Seiko Epson Corporation.

Seiko Epson Corporation shall not be held liable for any damage resulting from electromagnetic interference that
occurs from the use of any interface cables other than those designated as Epson Approved Products by Seiko
Epson Corporation.

© 2018 Seiko Epson Corporation

The contents of this manual and the specifications of this product are subject to change without notice.

Trademarks
❏ EPSON® is a registered trademark, and EPSON EXCEED YOUR VISION or EXCEED YOUR VISION is a

trademark of Seiko Epson Corporation.

❏ PRINT Image Matching™ and the PRINT Image Matching logo are trademarks of Seiko Epson Corporation.
Copyright © 2001 Seiko Epson Corporation. All rights reserved.

❏ Microsoft®, Windows®, Windows Server®, and Windows Vista® are registered trademarks of Microsoft
Corporation.

❏ Apple, Macintosh, macOS, OS X, and ColorSync are trademarks of Apple Inc., registered in the U.S. and other
countries.

❏ Adobe and Adobe Reader are either registered trademarks or trademarks of Adobe Systems Incorporated in the
United States and/or other countries.

❏ General Notice: Other product names used herein are for identification purposes only and may be trademarks
of their respective owners. Epson disclaims any and all rights in those marks.
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Where to Get Help

Technical Support Web Site
If you need further help, visit the Epson support website shown below. Select your country or region and go to the
support section of your local Epson website. The latest drivers, FAQs, manuals, or other downloadables are also
available from the site.

http://support.epson.net/

http://www.epson.eu/Support (Europe)

If your Epson product is not operating properly and you cannot solve the problem, contact Epson support services
for assistance.

Contacting Epson Support

Before Contacting Epson

If your Epson product is not operating properly and you cannot solve the problem using the troubleshooting
information in your product manuals, contact Epson support services for assistance. If Epson support for your area
is not listed below, contact the dealer where you purchased your product.

Epson support will be able to help you much more quickly if you give them the following information:

❏ Product serial number
(The serial number label is usually on the back of the product.)

❏ Product model

❏ Product software version
(Click About, Version Info, or similar button in the product software.)

❏ Brand and model of your computer

❏ Your computer operating system name and version

❏ Names and versions of the software applications you normally use with your product

Help for Users in Europe

Check your Pan-European Warranty Document for information on how to contact Epson support.

Help for Users in Singapore

Sources of information, support, and services available from Epson Singapore are:

World Wide Web

http://www.epson.com.sg

Information on product specifications, drivers for download, Frequently Asked Questions (FAQ), Sales Enquiries,
and Technical Support via e-mail are available.
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Epson HelpDesk

Toll Free: 800-120-5564

Our HelpDesk team can help you with the following over the phone:

❏ Sales enquiries and product information

❏ Product usage questions or problem troubleshooting

❏ Enquiries on repair service and warranty

Help for Users in Thailand

Contacts for information, support, and services are:

World Wide Web

http://www.epson.co.th

Information on product specifications, drivers for download, Frequently Asked Questions (FAQ), and e-mail are
available.

Epson Call Centre

Phone: 66-2685-9899

Email: support@eth.epson.co.th

Our Call Centre team can help you with the following over the phone:

❏ Sales enquiries and product information

❏ Product usage questions or problems

❏ Enquiries on repair service and warranty

Help for Users in Vietnam

Contacts for information, support, and services are:

Epson Service Center

65 Truong Dinh Street, District 1, Hochiminh City, Vietnam.

Phone(Ho Chi Minh City): 84-8-3823-9239, 84-8-3825-6234

29 Tue Tinh, Quan Hai Ba Trung, Hanoi City, Vietnam

Phone(Hanoi City): 84-4-3978-4785, 84-4-3978-4775

Help for Users in Indonesia

Contacts for information, support, and services are:

World Wide Web

http://www.epson.co.id

❏ Information on product specifications, drivers for download
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❏ Frequently Asked Questions (FAQ), Sales Enquiries, questions through e-mail

Epson Hotline

Phone: +62-1500-766

Fax: +62-21-808-66-799

Our Hotline team can help you with the following over the phone or fax:

❏ Sales enquiries and product information

❏ Technical support

Epson Service Center

Province Company Name Address Phone

E-mail

DKI JAKARTA ESS JAKARTA
MANGGADUA

Ruko Mall Mangga Dua No. 48 Jl. Arteri
Mangga Dua, Jakarta Utara - DKI JAKARTA

(+6221) 62301104

jkt-admin@epson-indonesia.co.id

NORTH
SUMATERA

ESC MEDAN Jl. Bambu 2 Komplek Graha Niaga Nomor
A-4, Medan - North Sumatera

(+6261) 42066090 / 42066091

mdn-adm@epson-indonesia.co.id

WEST JAWA ESC BANDUNG Jl. Cihampelas No. 48 A Bandung Jawa
Barat 40116

(+6222) 4207033

bdg-admin@epson-
indonesia.co.id

DI
YOGYAKARTA

ESC YOGYAKARTA YAP Square, Block A No. 6 Jl. C Simanjutak
Yogyakarta - DIY

(+62274) 581065

ygy-admin@epson-indonesia.co.id

EAST JAWA ESC SURABAYA Hitech Mall Lt. 2 Block A No. 24 Jl. Kusuma
Bangsa No. 116 - 118 Surabaya - JATIM

(+6231) 5355035

sby-admin@epson-indonesia.co.id

SOUTH
SULAWESI

ESC MAKASSAR Jl. Cendrawasih NO. 3A, kunjung mae,
mariso, MAKASSAR - SULSEL 90125

(+62411) 8911071

mksr-admin@epson-
indonesia.co.id

WEST
KALIMANTAN

ESC PONTIANAK Komp. A yani Sentra Bisnis G33, Jl. Ahmad
Yani - Pontianak Kalimantan Barat

(+62561) 735507 / 767049

pontianak-admin@epson-
indonesia.co.id

RIAU ESC PEKANBARU Jl. Tuanku Tambusai No.459A Pekanbaru
Riau

(+62761) 8524695

pkb-admin@epson-
indonesia.co.id

DKI JAKARTA ESS JAKARTA
SUDIRMAN

Wisma Keiai Lt. 1 Jl. Jenderal Sudirman Kav.
3 Jakarta Pusat - DKI JAKARTA 10220

(+6221) 5724335

ess@epson-indonesia.co.id

EAST JAWA ESS SURABAYA Ruko Surya Inti Jl. Jawa No 2-4 Kav. 29
Surabaya - Jawa Timur

(+6231) 5014949

esssby@epson-indonesia.co.id

BANTEN ESS SERPONG Ruko Mall WTC Matahari No. 953, Serpong-
Banten

(+6221) 53167051 / 53167052

esstag@epson-indonesia.co.id
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Province Company Name Address Phone

E-mail

CENTRAL
JAWA

ESS SEMARANG Komplek Ruko Metro Plaza Block C20 Jl. MT
Haryono No 970 Semarang - JAWA TENGAH

(+6224) 8313807 / 8417935

esssmg@epson-indonesia.co.id

EAST
KALIMANTAN

ESC SAMARINDA Jl. KH. Wahid Hasyim (M. Yamin) Kelurahan
Sempaja Selatan Kecamatan Samarinda
UTARA - SAMARINDA - KALTIM

(+62541) 7272904

escsmd@epson-indonesia.co.id

SOUTH
SUMATERA

ESC PALEMBANG Jl. H.M Rasyid Nawawi No. 249 Kelurahan 9
Ilir Palembang Sumatera Selatan

(+62711) 311330

escplg@epson-indonesia.co.id

EAST JAVA ESC JEMBER JL. Panglima Besar Sudirman Ruko no.1D
Jember-Jawa Timur (Depan Balai Penelitian
& Pengolahan Kakao)

(+62331) 488373 / 486468

jmr-admin@epson-indonesia.co.id

NORTH
SULAWESI

ESC MANADO Tekno Megamall Lt LG 11 TK 21, Kawasan
Megamas Boulevard, Jl Piere Tendean,
Manado - SULUT 95111

(+62431) 8890996

MND-ADMIN@EPSON-
INDONESIA.CO.ID

For other cities not listed here, call the Hot Line: 08071137766.

Help for Users in Malaysia

Contacts for information, support, and services are:

World Wide Web

http://www.epson.com.my

❏ Information on product specifications, drivers for download

❏ Frequently Asked Questions (FAQ), Sales Enquiries, questions through e-mail

Epson Call Centre

Phone: +60 1800-8-17349

❏ Sales enquiries and product information

❏ Product usage questions or problems

❏ Enquiries on repair services and warranty

Head Office

Phone: 603-56288288

Fax: 603-5628 8388/603-5621 2088

Help for Users in India

Contacts for information, support, and services are:
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World Wide Web

http://www.epson.co.in

Information on product specifications, drivers for download, and products enquiry are available.

Helpline

❏ Service, product information, and ordering consumables (BSNL Lines)
Toll-free number: 18004250011
Accessible 9am to 6pm, Monday through Saturday (Except public holidays)

❏ Service (CDMA & Mobile Users)
Toll-free number: 186030001600
Accessible 9am to 6pm, Monday through Saturday (Except public holidays)

Help for Users in the Philippines

To obtain technical support as well as other after sales services, users are welcome to contact the Epson Philippines
Corporation at the telephone, fax numbers and e-mail address below:

World Wide Web

http://www.epson.com.ph

Information on product specifications, drivers for download, Frequently Asked Questions (FAQ), and E-mail
Enquiries are available.

Epson Philippines Customer Care

Toll Free: (PLDT) 1-800-1069-37766

Toll Free: (Digital) 1-800-3-0037766

Metro Manila: (+632)441-9030

Web Site: https://www.epson.com.ph/contact

E-mail: customercare@epc.epson.som.ph

Accessible 9am to 6pm, Monday through Saturday (Except public holidays)

Our Customer Care team can help you with the following over the phone:

❏ Sales enquiries and product information

❏ Product usage questions or problems

❏ Enquiries on repair service and warranty

Epson Philippines Corporation

Trunk Line: +632-706-2609

Fax: +632-706-2663
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